Ga naar inhoud
  • 0

geen geluid in mandrake 8.2


anoniem

Vraag

ik ben redelijk nieuw in de linux-wereld (zeg maar zeer nieuw), maar nu heb ik dus een dualboot met mandrake 8.2 alleen werkt m'n geluidskaart totaal niet configuratiescherm geprobeerd en hij herkent 'm wel, en kan hem 'testen', zonder succes enig idee hoe ik 'm aan de praat krijg? bvd
Link naar reactie

4 antwoorden op deze vraag

Aanbevolen berichten

  • 0
check eerst of per ongeluk de onboard sound in het bios nog op enable staat tenminste als je een andere kaart hebt die je normaal gebruikt anders vindt ie twee kaarten en heb je meestal geen geluid check in kmix (of een andere mixer) of de zaak niet gemuted staat gebeurt nog wel eens in mandrake succes
Link naar reactie
  • 0
OOk ik heb geen geluid (zoals zovelen op dit forum met Linuxen). Ik ben net bezig te reageren op een bestaand item over dit onderwerp. Met zoeken op live! en Mandrake vond ik deze. laten we er voor waken dat er teveel dezelfde onderwerpen in dit forum komen. Er is al veel in detail behandeld in dit forum. (zie bijvoorbeeld ook Suse en geen geluid, in het linux forum) :roll:
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...