Ga naar inhoud
  • 0

ms-6156 bx


anoniem

Vraag

hallo, heeft iemand ervaring met een ms 6156 bx mobo en besturingssysteem windows xp pro.Het installeren van xp gaat prima ook het opnieuw opstarten gaat goed. Maar als ik de pc de volgende dag wil opstarten gaat er van alles mis. Een ernstige systeem fout geeft hij aan of hij probeert continu opnieuw op te starten. Als ik geluk heb en ik krijg hem weer aan de praat in de veilige modus en daarna weer in de normale modus gaat het weer een dag goed. Ik heb de bios al geflasht en xp al 3 maal opnieuw geinstalleerd maar ik blijf de zelfde problemen houden die dus de dag na de installatie beginnen. Op de zelfde pc draait ook win98 SE daar heb ik geen enkel probleem mee. configuratie; schijf 1: 8,3 G win 98 SE, schijf 2: 40G win xp pro,mobo ms-6156 BX,320MB geheugen,pentiumII 400Mhz, misschien heeft iemand hier meer ervaring mee gehad, alvast bedankt voor eventuele reacties mosk.
Link naar reactie

1 antwoord op deze vraag

Aanbevolen berichten

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...