Ga naar inhoud
  • 0

probleem met adsl-verbinding


anoniem

Vraag

ik heb sinds kort adsl met een usb-modem. Het werkte een tijdje perfect...totdat de verbinding opeens wegviel terwijl de modem gewoon goed werkte en alles goed aangesloten was. Toen werd mij verteld dat ik bij "uitvoeren...." in moest typen: "winipcfg", dan op "adsl usb lan modem" moet klikken en vervolgens op "alles vrijgeven" en "alles vernieuwen". Het werkte, de verbinding was er weer, maar elke keer als ik mijn computer opnieuw aanzet is de verbinding weer weg. Dan kan ik opnieuw hetzelfde doen, en dan doet de verbinding het ook gewoon weer.....maar dit kan tog nooit de bedoeling zijn???? :-? Help! :(
Link naar reactie

3 antwoorden op deze vraag

Aanbevolen berichten

  • 0
[quote:60e5b168b5="HermanH"]Een vaker voorkomend probleem. Ik heb geen echte oplossing, maar misschien maakt mijn antwoord op [url]http://forum.computertotaal.nl/phpBB2/viewtopic.php?t=110978&highlight=[/url] het leven wel iets makkelijker.[/quote:60e5b168b5] o.k. maar gaat het geen problemen geven in de toekomst????
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...