Ga naar inhoud
  • 0

Blauwe schermen


anoniem

Vraag

Ik heb opeens last van blauwe schermen. Gisteren ook al maar toen veel minder. Het laatste uur krijg ik het om de 5 minuten en vooral bij het opstarten. Ook geeft 'ie aan dat er een fout veroorzaakt is in de bekende Kernel32. Mijn harddisk ziet 'ie ook alleen maar als Pri Slave; De jumper staat nou op cs want op master heeft 'ie het nooit gedaan (3 dagen oud). Bios: moet de DRAM timing configuration op safe/normal/fast/ultra staan? SDR/DDR RAS active time: 6T of 7T ? SDR/DDR RAS precharge time 3T of 4T? SDR/DDR CAS latency op 2T, 2.5T, 3T of SPD? Voor de rest begin ik het al te snappen, die BIOS. :eek: Alvast bedankt voor de info :smile:
Link naar reactie

2 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Hoe het staan moet hangt van je geheugen af, wat die aan kunnen. Merken als Corsiar en Crucial ed kunnen vaak wel op de snelste settings draaien. Dit is de snelste setting: DRAM timing: Ultra RAS Active: 6T (moet ook nog 5 kunnen volgens mij) RAS precharge 3T (moet ook nog 2 kunnen volgens mij) CAS latency: 2T
Link naar reactie
  • 0
Ik heb Samsung pc2100. Die moet dat wel aankunnen hè. :smile: Bedankt voor het oplossen voor m'n laatste dilemma! :smile: Teminste m'n AC97 Codec doet het nog steeds niet; ik weet niet welke driver ik moet hebben, want ik weet niet welke versie AC97 chip ik heb. Dat schijnt op het mobo te staan naast PCI slot 2. Maar daar staat bij mij dus niks.
Link naar reactie

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...