Ga naar inhoud
  • 0

HDMI geluid verwijderd


anoniem

Vraag

Hallo, Ik heb een Toshiba Satellite die ik met een HDMI kabel wil aansluiten op een Samsung tv plasma. Ik heb het een aantal keren geprobeerd en het lukte prima met geluid en beeld. Het geluid regelde ik via geluid afspeelapparaten en daarna de HDMI geluidapparaat als standaard instellen. Maar nu heb ik een probleem. Ik heb per ongeluk HDMI verwijderd (of helemaal uitgeschakeld, weet niet meer precies wat ik heb gedaan). Nu kan ik HDMI geluid nergens terug vinden. Als ik de HDMI kabel aansluit, krijg ik ook geen geluid via de tv. Hoe krijg ik HDMI geluid terug bij geluid afspeelapparaten? Ik hoor het gauw! Alvast bedankt..
Link naar reactie

2 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Je kunt eens het volgende proberen: -rechter muisknop op de luidspreker rechts onder in de startbalk -afspeelapparaten -rechter muisknop op een lege plek in het vlak waar de luidsprekers staan -uitgeschakelde apparaten weergeven aanvinken Nu zou je HDMI afspeel apparaat er weer tussen moeten staan. Stel deze als standaard in en met een beetje geluk was het dat.
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...