Ga naar inhoud
  • 0

Asus p5w DH Del raid problemen


anoniem

Vraag

Ik weet niet wat te doen. Ik heb 2 1TB schijven van WesternDigital green gehaald om een 250GB schijf te vervangen en de totale capaciteit te vergroten, maar dit gaat niet echt goed. Er is van alles gebeurd zonder dat ik de bios of jumpers heb verzet {default} ik heb wel gejongleerd met de HDs op verschillende sata poorten. Huidige status HD Op 1TB schijf 1 staan nu alleen mn documenten op die ik van een oude schijf {250GB} heb gehaald. Op 1TB schijf 2 zijn alle HD films die ik er op gezet heb schijnbaar vervangen voor de inhoud van mijn C schijf Op WD Raptor staat mijn OS die zonder problemen nog draait Tijdens het booten krijg ik nu een melding dat er geen primary IDE HD aanwezig is, na F1 boot Windows wel gewoon met momenteel de Raptor op de Sata3 poort en op Sata4 de 1TB met de inhoud van de raptor HD Wat de bedoeling was Raptor - OS 1TB 1 - Data 1TB 2 - Data 500GB - Data {2,5TB Data} Maar krijg het niet meer voor elkaar om meer dan 2 schijven te zien, al heb ik hiervoor de raptor 37GB met 250GB en 500GB er aan gehad
Link naar reactie

2 antwoorden op deze vraag

Aanbevolen berichten

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...