Ga naar inhoud
  • 0

Problemen met inloggen op een site. Wie kan helpen?


anoniem

Vraag

Bij het inloggen op www.vandebron.nl krijg ik geen toegang en krijg ik foutmeldingen. Bij googlechrome is de foutmelding: Fout met SSL-verbinding ERR_SSL_PROTOCOL_ERROR Details verbergen Kan geen veilige verbinding maken met de server. Dit kan worden veroorzaakt door een probleem met de server, of er wordt een certificaat voor clientverificatie vereist waarover je niet beschikt. Ik heb gebeld met vandebron, maar het probleemligt bij mij, zeggen ze. Tot gisteren had ik dat probleem niet. Bij internetexplorer krijg ik een andere foutmelding:Schakel TLS 1.0, TLS 1.1 en TLS 1.2 in geavanceerde instellingen in en probeer opnieuw verbinding te maken met https://vandebron.nl . Neem contact op met uw sitebeheerder als deze fout zich blijft voordoen. Ik heb gekeken naar de TLS-instellingen , maar die zijn goed. Het probleem doet zich voor bij mijn twee computers en bij mijn tablet. gaarne uw advies. Met vr. groet. Jan Leeuwangh
Link naar reactie

1 antwoord op deze vraag

Aanbevolen berichten

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...