Ga naar inhoud
  • 0

Amarok speelt maar 1 nummer af


anoniem

Vraag

Ik werk nu al weer een paar weken tot grote tevredenheid met SUSE 10.0 op mijn AMD Athlon 64 3200+ machine. Maar het lukt me niet om Amarok een hele speellijst af te laten spelen. hij stopt na 1 nummer. Ik zoek me suf in de instellingen, maar ik kan niets vinden om dit te veranderen. Heeft iemand een idee hoe ik dit kan veranderen? Alvast bedankt
Link naar reactie

7 antwoorden op deze vraag

Aanbevolen berichten

  • 0
[quote:7fa1faac78="maximilaan"] Gebruik je amaroK van SUSE, of van een derde partij, zoals Guru? Max[/quote:7fa1faac78] De oorspronkelijke installatie was vanuit SuSE 10, daarna heb ik in YaST Guru als installatiesource toegevoegd. [quote:7fa1faac78="Marcel de Reus"] Misschien klik je dubbel op een track ipv op de play knop te drukken? [/quote:7fa1faac78] Ik klik gewoon op play
Link naar reactie
  • 0
[quote:815479e011="maximilaan"] Gebruik je amaroK van SUSE, of van een derde partij, zoals Guru? Max[/quote:815479e011] Aan het denken gezet door deze vraag heb ik een update gedaan en toen bleek dat er wat afhankelijkheidsproblemen te zijn. De Helix/Realplayer engine for amarok was versie 1.3.1-7, de rest was 1.3.8. Effe wegvinken en Amarok doet nu weer alles! Bedankt
Link naar reactie

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...