Ga naar inhoud
  • 0

vreemd probleem met audiocd's en cdrecord


anoniem

Vraag

Ik heb een probleem met cdrecord en het maken van audio-cd's: Een audiocd wordt goed gemaakt maar wanneer je hem afspeelt op een sony discman hoor je computergeluid in plaats van muziek, wanneer hij aan het volgende nummer begint. Dus je zet de discman aan en het eerste nummer klinkt goed en wanneer hij aan het tweede nummer begint dan hoor je computergeluid. Als je vervolgens op de rewind-toets drukt, zodat hij weer aan het begin van het lied staat komt er wel muziek uit. Hoe kan dat en hoe los je dat op? Op de cd-speler van andere mensen doet de cd het wel goed, ook al is ie gemaakt met linux en cdrecord.
Link naar reactie

2 antwoorden op deze vraag

Aanbevolen berichten

  • 0
[quote:ed0a8e7b56="KayJay"]gokje: discman kapot??[/quote:ed0a8e7b56] Neen. Dat ding is een half jaar oud of zo, bovendien is ie van sony en gewone audio-cd's hebben dat probleem niet. Overigens doen ook audio-cd's die gemaakt zijn met nero het goed, alleen daar heb je windows voor nodig en dat is not done.
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...