Ga naar inhoud
  • 0

Mouse Pointer weg [SuSE 7.3]


anoniem

Vraag

Ik heb vandaag mn eerste Linux Distro gekocht, SuSE 7.3 Pro. 7cd's incl dvd, moest een boek hebben voor SuSE, maar kwam voor een paar euro meer het hele pakket tegen, dus dan maar de makers steunen, en een mooi beetje boek er bij. Na het een en ander aan de installatie te hebben gedaan, kwam ik er toch uit, om SuSE op mijn computer te krijgen. Nu heb ik in KDE mn netwerk specs aangepast, en toen ik op next drukte, was mn muis pointer weg :o Misschien dat ik wat anders fout heb gedaan, dit is ook de eerste keer dat ik echt Linux probeer. Ik kan nog steeds niet met SuSE het internet op, maar daar hoop ik in de rest van het weekend achter te komen. Maar weet iemand waar ik weer een pointer vandaan kan toveren?
Link naar reactie

3 antwoorden op deze vraag

Aanbevolen berichten

  • 0
in welk programma heb je je netwerkspcificaties aangepast? Mogelijk is er een hardwareconflict ontstaan of zo? start het programma yast2 eens op in tekstmodus ( kom je in door via ctrl+alt+f2 naar een console te gaan en in te loggen als root. typ vervolgens yast2 achter de prompt) en maak de wijzigingen voor je netwerk ongedaan. Ga eventueel naar init 3 (kom je door in hetzelfde console init 3 te typen) en start sax2 op om je muis opnieuw te configureren. Evt herstarten tussen deze handelingen. Succes, Max
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...