Ga naar inhoud
  • 0

Problemen met VMWARE onder Linux


anoniem

Vraag

Aangezien runnen van IE onder linux niet wil lukken, en ik dat toch nodig heb voor website development, heb ik VMWare geinstalleerd. Ik wilde hierop Win98 installeren, en dat leek goed te gaan, totdat ie halverwege de installatie (kopieren van bestanden) ineens heel KDE deed bevriezen. Het kwam ook niet meer los, en zelfs de capslock en scrollocklampjes op mijn tb stonden te knipperen. Helaas moeten resetten, want ook Ctrl Alt F-huppelepup werkte niet meer. Ik ben een beetje huiverig het opnieuw te proberen. Daarom zou ik graag van jullie willen weten wat jullie ervaringen met VMWare zijn. En natuurlijk, als dat uit te vinden is, waardoor mijn probleem veroorzaakt is. Ik heb Linux SuSE 7.3 en VMWare 3.1 Alvast bedankt.
Link naar reactie

6 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Ik heb zelf VMware zonder problemen in gebruik gehad. Helaas kan ik niet meer zeggen welke versie het was. 't Is zo'n 6 maanden geleden, denk ik. Mocht hij nog eens vastlopen, dan moet je (naast ja CTRL-ALT-F?) ook nog eens proberen of je naar je machine kunt telnetten. Wie weet kon je ham dan op die manier nog netjes afsluiten. Of met een nulmodemkabeltje op je seriele poort. Dan kun je met een andere machine nog inloggen. Succes!
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...