Ga naar inhoud
  • 0

AlphaLinux MILO probleem


anoniem

Vraag

hai ik heb een axpci33 alpha ssysteem en wil daarop graag redhat 7.1 hebben. Om dat te kunnen installeren moet je via MILO het commando "boot hdb:/kernels/vmlinux.gz root=/devhdb" ingeven. Maar als ik dat doe dan krijg ik de melding "Not enough free memory" en vraagt ie om een herstart als je dat doet en weer probeert weer hetzelfde verhaal. het gaat om een noname dus dat zou gewoon ondersteund moeten worden. Ik heb 32mb geheugen dus dat zou ook genoeg moeten zijn. Redhat 5.2 draaide er vroeger wel mee. Wie helpt mij???
Link naar reactie

3 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Hm, 32 mb is de minimale eis om RH6 te draaien. Ik heb geen cache-geheugen en dat is te merken. Wat zijn de minimale geheugeneisen voor RH7? Hoeveel cache heb je nodig? HIerbij nog wat (oude?) links naar Alpha-related websites. http://www.alphalinux.org/ http://www.iol.unh.edu/linux/alpha/ http://www.alphapowered.com/ http://www.lib.uaa.alaska.edu/axp-list/archive/1998-11/index.html#580 http://www.llx.net/doc/redhat_alpha_install/booklet/doc000.html http://www.quant-x.com/Software/Linux/Installing.htm Greetz, dJezzer
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...