Ga naar inhoud
  • 0

Geluiden accountwissel te laat


anoniem

Vraag

Ik heb zelden het geluid ingeschakeld tijdens pc-werk (tenzij ik muziek luister), vooral omdat alle bliepjes, ploinkjes etc. die bij iedere (fout-)melding zijn te horen me nogal irriteren. Daardoor weet ik niet hoe lang dit verschijnsel al speelt: de systeemgeluiden die horen bij het overschakelen van het ene naar het andere account worden met vertraging weergegeven. Soms na enkele seconden, maar nog vaker pas na enkele minuten. Het lijkt me niet helemaal in orde. De pc is up-to-date (XP SP3), prima virus- en spywarebescherming, dus daar kan het niet aan liggen. Maar waaraan dan wel?
Link naar reactie

3 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Ik had dat vroeger ook, schrik je soms wel van xD, maar: Ik DENK (weet niet zeker) dat het gewoon is dat je pc eerst alle andere programma´s etc. opstart, en daar dus een hogere prioriteit aangeeft dan het afspelen van het geluidje, en dat het daarom nog even duurt... en toen ging ik praten met mijn vriend Google: [url=http://www.computing.net/answers/windows-xp/very-late-logon-welcome-sound/139042.html]en toen vond ik dit[/url] Hoop dat het helpt...:wink:
Link naar reactie

Doe mee aan dit gesprek

Om te reageren, moet je eerst inloggen. Dit doe je door rechtsboven op inloggen te klikken.

Gast
Antwoord op deze vraag...

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

×
×
  • Nieuwe aanmaken...