Ga naar inhoud

Joost-van-Raaij

Lid
  • Aantal items

    12
  • Registratiedatum

  • Laatst bezocht

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

Joost-van-Raaij's prestaties

  1. Nee helaas. Mijn multimeter is blijkbaar ook niet goed. Denk dat het toch kortsluiting ergens in het circuit was. Heb nu een nieuwe gekocht.
  2. Nee helaas. Mijn multimeter is blijkbaar ook niet goed. Denk dat het toch kortsluiting ergens in het circuit was. Heb nu een nieuwe gekocht.
  3. Alleen de horizontale lampjes. De deurvergrendeling bleek ook kapot die heb ik inmiddels vervangen. Bij de eerste keer dat de wasmachine de error gaf is het stopcontact ook gesneuveld. Ik heb ook nog even naar het verwarmingselement gekeken. Zat een beetje kalk op, maar dat viel verder mee. Ik heb de weerstand gemeten en kom op 9 ohm, is dat niet te weinig? Het gaat om een type CS IMQ 1700 Watt en 230 V.
  4. Voor de duidelijkheid. Het gaat om een error waarbij alle lampjes knipperen dus ook de start/pause knop. Volgens mij is dit de ongespecificeerde error. Drogen zonder wassen lukt wel gewoon.
  5. Hallo, Ik heb opnieuw een probleem met mijn wasmachine een IWDC 6145. Op het moment dat ik ga wassen begint de wasmachine met een spoelprogramma (de trommel begint alleen niet met draaien), echter direct daarna krijg ik de foutcode waarbij alle lampjes gaan knipperen. Ik heb dit eerder gehad, maar dan gebeurde het midden in het wasprogramma (https://community.kieskeurig.nl/topic/6421-indesit-iwdc-6145/#comment-31287 ) Omdat het knipperen van alle lampjes mogelijk duid op voedingsproblemen heb ik de voedingsmodule gecheckt. Alle ELCO's zien er goed uit. (https://ibb.co/m9wCTzr https://ibb.co/x8Qmhqt https://ibb.co/0YyNPb7. Heeft iemand nog een ander idee wat er mis kan zijn?
  6. Onder je droger aan de achterkant zit een plastic stuk die de droger weer verbindt met de centrifugetrommel. Bij mij zat deze vol met prut. Weet je zeker dat alle bovenste lampjes knipperen?
  7. De wasmachine doet het weer. Onderin de machine was een deel van het droogcompartiment verstopt geraakt met papier. Blijkbaar gaf deze gedeeltelijke obstructie het probleem. Ook als de droger niet gebruikt werd.
  8. Ik heb met een multimeter zowel de pomp voor de droger als het verwarmingselement doorgemeten. Beide hadden een weerstand van ongeveer 50 ohm. Volgens mij moet dit goed zijn? Ik moet er wel bij zeggen dat ik de connectoren van het verwarmingselement niet los kan krijgen. Verder heb ik de schacht open gemaakt en wat opviel is dat de thermometer (waarvan fotos toegevoegd), redelijk verkalkt zijn. Als ik mijn multimeter op beide puntjes hou (foto 2) meet ik een weerstand van 1, oftewel geen circuit meetbaar en oneindig weerstand. Zou het hieraan kunnen liggen? De pomp is verder goed te draaien. [url=https://postimg.org/image/gqy9bpstd/][img]https://s32.postimg.org/gqy9bpstd/20160708_180515_1.jpg[/img][/url] [url=https://postimg.org/image/o7ne7am3b/][img]https://s31.postimg.org/o7ne7am3b/20160708_180524_1.jpg[/img][/url]
  9. Hoe check ik het relais en de verwarming van de droger precies?
  10. Oke bedankt, ik zal de droger checken. Alleen de horizontale lampjes branden inderdaad. Echter ook het aan knopje dus 5 in totaal. Maar dit licht telt niet mee voor de binaire code toch? Dus alleen de 4 groene lampjes= 1+2+4+8=15? Het relais wordt echter niet warm?
  11. De printplaat heb ik al gecheckt op de condensatoren (=elcos). Hoe zou je dan de F15 code verklaren?
  12. Hallo, Mijn indesit wasmachine (IWDC6145 EU) is kapot. Tijdens een wasbeurt geeft deze knipperende lampjes (alle!), volgens mij wijst dit op een foutcode F15 met het warmtesysteem, voor zover ik kan vinden. Midden in wasprogramma's treedt de fout op, tijdens het droogprogramma ook. Als ik in de wasmachine voel na de error met het droogprogramma is het er ook niet warm. Dus al met al lijkt het inderdaad hieraan te liggen. Echter als ik een wasprogramma start met koud water zonder drogen treedt de error ook op. Hier komt het warmte element niet eens aan te pas. Ook heeft de wasmachine een speciale functie 'drain', dus enkel afvoeren. De pomp werkt dan enkele seconden en daarna niet meer. Sowieso heb ik de machine sinds de error nooit meer leeggepompt zien worden. Vandaar dat ik eerst de pomp verdacht, echter deze heb ik doorgemeten met een multimeter en er loopt een goed circuit. Voor de rest is het gewoon een mechanisch mechanisme dus wat kan hier verder fout zijn? Er is geen verstopping bij de pomp of afvoer en ook de printplaat heb ik gecheckt, alle condensatoren zijn goed. Ik ben een beetje ten einde raad. Hebben jullie nog aanvullingen of suggesties?
×
×
  • Nieuwe aanmaken...