Ga naar inhoud

Ben Jansen

Lid
  • Aantal items

    4
  • Registratiedatum

  • Laatst bezocht

    Nooit

Alles dat geplaatst werd door Ben Jansen

  1. Ik ben al een keer (van Ziggo naar Telfort) overgestapt en mijn ervaring is dat vasthoudendheid uiteindelijk toch het meeste oplevert. Blijven mailen, vragen of je ze terug willen bellen binnen een bepaalde termijn, namen vragen wie je gesproken hebt, eisen dat je iemand wilt spreken die wel toezeggingen kan en die je terugbelt, klachten indienen via Radar, Kassa etc. dat wil wel helpen want daar zijn ze gevoelig voor. Maar ik kan me voorstellen dat niet iedereen daar de kennis en geduld voor heeft. Maar ik ga er mee aan het werk. Bedankt voor je tips, wil je nog weten hoe het verder gaat verlopen?
  2. Dear Watson, goeie tip. Ik heb geprobeerd met de laptop van mijn zoon in te loggen (via Wi-Fi en kabel) op de site maar ook daar kreeg ik dezelfde melding. Ook inloggen met een tablet gaf dezelfde melding. Toen schoot me te binnen dat mijn vrouw contact heeft gehad met onze provider (Telfort) omdat er een probleem met de module Méér TV was. Dit werkte (niet alleen bij ons) niet en het zou aan de router/modem (deze zou trouwens volgens de gegevens van Telfort op een adres in België staan terwijl we toch echt in Nederland wonen) liggen. Ze hebben de software daarom geüpdate wat overigens het probleem niet oploste maar nog meer problemen veroorzaakte. Zo kon ik ineens om mijn PC geen TV Online via IE meer kijken omdat Silverlight niet geïnstalleerd zo zijn. En hiervan is toch wel degelijk de laatste versie van geïnstalleerd want op Mozilla Firefox werkt het wel. Daarna heeft Telfort doorgegeven dat ze het probleem gingen oplossen en wij op de hoogte gehouden zouden worden. Maar sinds die update doet het URL probleem zich dus voor, wat denk jij?
  3. Elementary, my dear Watson Allereerst, bedankt voor je reactie. Wat je vragen betreft: 1. Ik heb de firewall (Zonealarm) al uitgeschakeld om te kijken of het daarin zit, maakte niet uit. 2. Ik krijg de melding op IE, Edge, Chrome en Mozilla Firefox. 3. Op andere pc kan ik wel gewoon op de portal inloggen. Verder heb ik ook al bij alle browsers de cookies weggegooid, cache leeggemaakt, geschiedenis verwijderd en nog wat dingen die het probleem zouden kunnen oplossen. Heb jij nog ideeën?
  4. Anderen kunnen de webapplicatie gewoon gebruiken. Ik ook als ik inlog op de server van het werk en daar op de interne omgeving werk. We hebben ook een testapplicatie maar daar krijg ik, als ik thuis via een browser wil inloggen, dezelfde melding. ook als ik via de account van mijn partner probeer in te loggen komt de melding. Het zit dus ergens bij mij. Verder valt me op dat er maar relatief weinig van dit soort meldingen zijn, ook qua oplossingen . Heb jij al eerder zoiets bij de hand gehad?
×
×
  • Nieuwe aanmaken...